<!DOCTYPE html>
<!-- Vignette V6 Mon Apr 02 13:24:11 2018 -->
<html lang='he'><head><script type="application/ld+json">
						{
							"@context": "http://schema.org/",
							"@type": "NewsArticle",
							"mainEntityOfPage": {
							"@type": "WebPage",
							"@id": "https://www.ynet.co.il/articles/0,7340,L-5216924,00.html"
						   },
							"headline": "תינוק בן חודש טבע במלון באשדוד, מצבו אנוש",
							"image": {
							  "@type": "ImageObject",
							  "url": "https://www.ynet.co.il/images/CENTRAL_1024_ynet_logo.png",
							  "height": 800,
							  "width": 800
							},
							"author": {
							  "@type":"Person",
							  "name":"YNET"
							  
							},
							"datePublished": "02/04/2018 12:40",
							"dateModified": "02/04/2018 12:40",
							"publisher": {
							  "@type": "Organization",
							  "name": "YNET",
							  "logo": {
								"@type": "ImageObject",
								"url": "https://www.ynet.co.il/images/CENTRAL_1024_ynet_logo.png",
								"width": 600,
								"height": 60
							  }
							},
							"description": ""
						  }
						</script>
						<script src='https://www.promisejs.org/polyfills/promise-7.0.4.min.js'></script><script type='text/javascript'>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; if (window.innerWidth >= 767) {var gen_ban = 'ads.300x600.1 ads.300x250.1 ads.150x200.1';
									var general_banners_divs = gen_ban.split(' ');
									var gen_ban_size = '300x250 300x250 150x200';
									var general_banners_divs_sizes = gen_ban_size.split(' '); } else if (window.innerWidth <= 767) {}function loadScript2(src) {return new Promise(function(resolve, reject) {var s;s = document.createElement('script');s.setAttribute('async', 'async');s.src = src;s.onload = resolve;s.onerror = reject;document.head.appendChild(s);});}loadScript2('https://www.googletagservices.com/tag/js/gpt.js').then(function() {});</script><link rel='canonical' href='https://www.ynet.co.il/articles/0,7340,L-5216924,00.html'><link rel='alternate' media='only screen and (max-width: 640px)' href='https://m.ynet.co.il/Articles/5216924'><link rel='alternate' href='android-app://com.goldtouch.ynet/http/www.ynet.co.il/articles/0,7340,L-5216924,00.html'><meta http-equiv='Content-Type' content='text/html; charset=utf-8' /><meta http-equiv='X-UA-Compatible' content='IE=edge'/><meta name='application-name' content='ynet'/><meta name='keywords' content='israel, news, yedioth, ahronoth, hebrew, jewish, arab, palestine, intifada, update, search, israeli, newspaper, jerusalem, tel aviv, yediot, aharonoth, middle east, west bank, quotes, portal, maccabi, hapoel, beitar,  www.ynet.co.il'/><meta name='google-site-verification' content='aVs1GVkIfLRmJiL3DUr64sdtVovFkK_AhftCG-Blq10'/><link rel='shortcut icon' type='image/x-icon' href='/images/favicon/favicon_1.ico' /><title lang='he'>תינוק בן חודש טבע במלון באשדוד, מצבו אנוש </title><meta  name='description' content='   '/><meta http-equiv='Pragma' content='no-cache' />
				<script type='text/javascript'>
	  				window._taboola = window._taboola || [];
					    	_taboola.push({category:'auto' , tracking: 'utm_source=Taboola_internal&utm_medium=organic'});
	  				!function (e, f, u) {
	    					e.async = 1;
	    					e.src = u;
	    					f.parentNode.insertBefore(e, f);
	  					}(document.createElement('script'),
	  					document.getElementsByTagName('script')[0],
	  					'//cdn.taboola.com/libtrc/ynet-ynet-/loader.js');
				</script> <script type='text/javascript'>


</script><style type='text/css'>

.trj_wrapper {direction: rtl;text-align: right;} .trj_wrapper a {text-decoration: none;} .trj_wrapper.trj_with_subnav {margin-bottom: 8px;} .trj_wrapper.trj_no_subnav {margin-bottom: -3px;} .trj_wrapper.trj_no_subnav.trj_small_btm_margin {margin-bottom: -8px;} div.main_search{margin-top: 16px;} div#main > .area.trajectory{margin-top: 3px;}.trj_top {width: 100%;overflow: hidden;} h2.trj_image {height: 65px;margin-left: 20px;} .english_site h2.trj_image {height: 65px;margin: 0px 0 5px 0;} .trj_no_img_height_limit h2.trj_image {height: auto;} .trj_no_img_height_limit h2.trj_image img {height: auto !important;} .trj_subnav {margin-top: -2px;overflow: hidden;} ul.trj_subnav_inner {line-height: 22px;margin-right: -20px;list-style-type: none;overflow: hidden;height: 22px;}ul.trj_subnav_inner li {display: inline-block;.display: inline;zoom: 1;margin-right: 10px;padding-right: 13px;font-size: 14px;font-weight: bold;background: url('/images/trj_subnav_bullet.png') no-repeat right 10px;} ul.trj_subnav_inner li a {color: #000;} ul.trj_subnav_inner li a:hover {color: #FF0000 !important;} .trj_bottom {height: 30px;line-height: 31px;margin-top: 15px;overflow: hidden;} .trj_bottom:first-child {margin-top: 0;} .trj_no_border .trj_bottom {height: auto;margin: 0;border: none;line-height: normal;} ul.trj_trajectory {float: right;margin-right: 3px;width: 550px;color: black;list-style-type: none;} .english_site ul.trj_trajectory {float: left;text-align: left;color: black;list-style-type: none;} .english_site ul.trj_subnav_inner li:last-child {background: none;} ul.trj_trajectory a {font-size: 12;color: #1F1F1F;} ul.trj_trajectory li {float: right;margin-left: 8px;padding-right: 11px;background: url('/images/tgr_arrow_left.png') no-repeat right 14px;} .english_site ul.trj_trajectory li {float: left;margin-left: 0;padding-left: 11px;margin-right: 8px;background: url('/images/tgr_arrow_right.png') no-repeat left 5px;} .trj_no_border ul.trj_trajectory li {background-position: right 6px;} ul.trj_trajectory li.trj_first_traj_item {padding: 0;background: none;font-weight: bold;} ul.trj_trajectory li.trj_first_traj_item a {color: black;} .trj_marketing_text {float: right;width: 427px;height:23px;margin:4px 0;}.trj_marketing_main_title_box {float:right;height:23px;line-height:23px;display:block;}.trj_marketing_main_title {display: inline-block;background: #F52626;font-weight: bold;float:right;height:23px;line-height:23px;padding-right:10px;color:white;}.trj_marketing_red_background_size {width: 17px;height: 23px;display: inline-block;}.trj_marketing_title_box {background:#f1f1f1;height:23px;line-height:23px;overflow:hidden;display:block;padding-right:10px;}.trj_logo_left{overflow:hidden;float:left;margin-top:-65px;}






/*HotTitlesDY*/
.hottitlesdy {direction: rtl;}.hottitlesdy .HTDYleshonitDiv {height: 23px;line-height:22px;}.hottitlesdy .HTleshonit.right {color:#FFFFFF;font-weight :bold;font-size: 16px;padding: 0 10px 0 10px;float: right;}.hottitlesdy .HTDYleshonitCompSpace {width:1px;height:10px;background-image: url('/images/ws.gif');}.hottitlesdy .HTDYcompData {background-color: #FFFFFF;direction: rtl;float: right;}


















/*BuyAndSaveDY*/
.buyandsavedy .buyandsavedy_wrapper {width:980px;}.buyandsavedy .buyandsavedy_title {width:980px; height:20px; font-size:14px; font-weight:bold; color:#FFFFFF; line-height: 20px; }.buyandsavedy .buyandsavedy_title span {margin-right:5px;}.buyandsavedy .buyandsavedy_content {background-color:#fff; margin-top:10px;background-image: url('/images/magazines_faux_columns.png');}.buyandsavedy {display:inline-block;}.buyandsavedy .buyandsavedy_item_last{margin-right:-1px;}

/*EvritIframe*/
.evrit_iframe iframe {height:323px;width:980px;padding-bottom:20px;}

</style><!--[if IE]><style type='text/css'>




</style><![endif]--><script>
		if(typeof String.prototype.trim !== 'function') {
			  String.prototype.trim = function() {
				return this.replace(/^s+|s+String.fromCharCode(36)/g, ''); 
			  }
			}
		</script>
<script type='text/javascript' src='/Common/Api/Scripts/jquery-1.4.2.min.js'></script><script>yq=jQuery.noConflict();(function(){window.SetCookie = function(sName, sValue, nDays){var date = new Date( nDays * 86400000 + (new Date()).getTime());document.cookie = sName + '=' + escape(sValue) + '; expires=' + date.toGMTString() + '; path=/;';};})();</script>
<script type='text/javascript'>(function(){var _onBeforeEventsList = [];var _onAfterEventsList = [];
window.dc_before_maavaron = function () {    window.dc_before_maavaron_called = 1;yq(function(){for (var i = 0; i < _onBeforeEventsList.length; i++) {if (typeof(_onBeforeEventsList[i]) == 'function') {_onBeforeEventsList[i]();}}});};
window.dc_after_maavaron = function () {if(!window.dc_after_maavaron_called){window.dc_after_maavaron_called = 1;yq(function(){for (var i = 0; i < _onAfterEventsList.length; i++) {if (typeof(_onAfterEventsList[i]) == 'function') {_onAfterEventsList[i]();}}});}};
window.addBeforeMaavronEvent = function(callback) {_onBeforeEventsList.push(callback);};window.addAfterMaavronEvent = function(callback) {_onAfterEventsList.push(callback);};})();</script>
<link rel='stylesheet' type='text/css' href='/novgnpre/Common/Api/StaticFile/CmmApiStaticFileInclude/0,14179,generator-article-css-v450,00.css'/>
<!--[if IE]><link rel='stylesheet' type='text/css' href='/novgnpre/Common/Api/StaticFile/CmmApiStaticFileInclude/0,14179,generator-article-css_ie-v450,00.css'/><![endif]-->
<script type='text/javascript' src='/novgnpre/Common/Api/StaticFile/CmmApiStaticFileInclude/0,14179,generator-article-js_top-v450,00.js'></script>
<meta property="og:published_time" content="12:40 , 02.04.18"/>
<meta property="fb:app_id" content="117633148253098"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="תינוק בן חודש טבע במלון באשדוד, מצבו אנוש"/>
<meta property="og:description" content=""/>
<meta property="og:site_name" content="ynet"/>
<meta property="og:url" content="https://www.ynet.co.il/articles/0,7340,L-5216924,00.html"/>
<meta property="og:image" content="https://www.ynet.co.il/images/default_ynetLogo200_200.jpg"/>
<meta property='vr:title' content='תינוק בן חודש טבע במלון באשדוד, מצבו אנוש' /><meta property='vr:published_time' content='12:40 , 02.04.18' /><meta property='vr:image' content='https://www.ynet.co.il/images/default_ynetLogo200_200.jpg' />
<meta name='vr:category' content='News'>

		    <script type='text/javascript'>
			
			function loadNewsRoomAllPages(){
				  <!-- NEWSROOM SCRIPT -->
                  window._newsroom = window._newsroom || [];
                  !function (e, f, u) {
                  e.async = 1;
                  e.src = u;
                  f.parentNode.insertBefore(e, f);
                  }(document.createElement('script'),
                  document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/ynet-ynet-/newsroom.js');
                  <!-- END NEWSROOM SCRIPT -->
			}
			
			function loadNewsRoomHomePage(){
					window._newsroom = window._newsroom || [];
                   window._newsroom.push({pageTemplate: 'Homepage - Desktop'});
                   window._newsroom.push({pageDashboard: 'Homepage - Desktop'});
                   window._newsroom.push('auditClicks');
                   window._newsroom.push('trackPage');
                   !function (e, f, u) {
                        e.async = 1;
                        e.src = u;
                        f.parentNode.insertBefore(e, f);
                        }(document.createElement('script'),
                        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/ynet-ynet-/newsroom.js');
			}
			
			yq(function() {
					
					yq('*[data-vr-contentbox]:not(.hp_lite_player_item)').each(function( index ) { yq(this).attr("data-tb-region-item",""); })
					yq('.top-story-main:not(.hp_lite_player_item)').each(function( index ) { yq(this).attr("data-tb-region-item",""); })
					yq('div.headlines:not(.hp_lite_player_item)').each(function( index ) { yq(this).attr("data-tb-region-item",""); })
					yq('*[data-vr-zone]:not(.hp_lite_player_item)').each(function( index ) { yq(this).attr("data-tb-region",yq(this).attr("data-vr-zone"));})
                    yq('#top-story-1:not(.hp_lite_player_item, .homepagelitevideo)').each(function( index ) { yq(this).attr("data-tb-region","Top story");})
					 
					// remove from ticker only
					yq('div.headlines.block.B1').each(function( index ) { yq(this).removeAttr("data-tb-region-item",""); })
					yq('.homepagelitevideo').each(function( index ) { yq(this).removeAttr("data-tb-region",""); })
					
			 loadNewsRoomAllPages();});</script>

<script>

var page_800 = false;	
var dcPath = "2.News-184.Updates"; var dcCG = "article";
var dcBgColor = "fff";
var dcTags=[];
var dcGeo = "1";
var video='0';if(document.cookie.indexOf('dcGeoAB')!=-1) {dcGeo="2"};
var dcSite = "ynt";


var dcContentID = "5216924";
var dcLoadAds = dcLoadAds || 0;

var Dc_refresh_all=14;
var Dc_refresh_jumbo=14;
var Dc_refresh_ozen=14;
</script>

<script id="dcload" src="/dc/dcLoadAds/0,12803,,00.js"></script>


<script src="//totalmedia2.ynet.co.il/gpt/gpt_script_ynet.js"></script><script  src="//totalmedia2.ynet.co.il/gpt/gpt_templates.js"></script><script type='text/javascript' src='//server.exposebox.com/dmp.js?c=17' async ></script><script type='text/javascript' src='//server.exposebox.com/dmp/categories?c=17' async ></script>
<link rel='stylesheet' type='text/css' href='/novgnpre/Common/Api/StaticFile/CmmApiStaticFileInclude/0,14179,sprites-homepage-css-v39,00.css'/><link rel='stylesheet' type='text/css' href='/novgnpre/Common/Api/StaticFile/CmmApiStaticFileInclude/0,14179,sprites-article-css-v15,00.css'/>
<script type='text/javascript'>_pageRefresher={c:{},i:function(){var a=this;var stopFromLive = 1;window.pageRefreshDisable=function(g){if (!g) {var g='flashvideoplayer'} else if (g == 'liveVideo') {stopFromLive = 0;}a.c[g]=true;};if (stopFromLive == 1) {window.pageRefreshEnable=function(g){if (!g) var g='flashvideoplayer';a.c[g]=false;};};a.t();},t:function(){var a=this;setTimeout(function(){var o=false;for (var g in a.c) {if (a.c[g]) {o=true;break;};};if (!o) {window.location.reload();};a.t();},840000);}};_pageRefresher.i();</script>
<script>dataLayer = [{'pageName': '/articles/0,7340,5216924,00.html?prof=2.News-184.Updates'}];</script>
				<script type='text/javascript'>
				var _zaVer=4,_zaq=_zaq||[]; 
				(function() {
				  var w=window,d=document;w.__za_api=function(a){_zaq.push(a);if(typeof __ZA!='undefined'&&typeof __ZA.sendActions!='undefined')__ZA.sendActions(a);}
				  var e=d.createElement('script');e.type='text/javascript';e.async=true;e.src=('https:'==d.location.protocol?'https://d2xerlamkztbb1.cloudfront.net/':'//wcdn.zoomanalytics.co/')+'19760981-ca36/3/widget.js';
				  var ssc=d.getElementsByTagName('script')[0];ssc.parentNode.insertBefore(e,ssc);
				})();
				</script>
				
				<script>
					var playerType = 4;
				</script>
			<script type='text/javascript'>DY = {scsec : 8765235 ,API: function(){(DY.API.actions = DY.API.actions || []).push(arguments)}};</script><script type='text/javascript' src=''></script><script type='text/javascript' src=''></script><script src='https://www.google.com/recaptcha/api.js?hl=iw'></script><script type='text/javascript'>var dcRes='YES';</script>
								<!--BEGIN FIRSTIMPRESSION TAG -->								
                                <script data-cfasync='false' type='text/javascript'>
	                            window.apd_options = { 'websiteId': 5334, 'runFromFrame': false };
	                            (function() {
								var w = window.apd_options.runFromFrame ? window.top : window;
								if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
								if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
								var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
								w.apd_options=window.apd_options;
								var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
								apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
								var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
								})();</script>
								<!-- END FIRSTIMPRESSION TAG -->
								<playbuzz_placeholder></playbuzz_placeholder>
					<script>
					   //yq(function() { 
						 document.addEventListener('pbStreamEvent',function(e){ if (e.detail.name ==='pb.stream.config-listener-ready' ){	
						 var playModeStr = 'click-to-play' ;
						  if(typeof(ATFmnpltn) != "undefined"  ) { 
							 var plbzInstnc = {plbz:"true",iframeElId:"pb-mcd"}
							 playModeStr = ATFmnpltn(plbzInstnc) ? 'auto-play' : playModeStr 
						 }
						 window.dispatchEvent(new CustomEvent('PB_StreamConfigChange', {"detail":{streamConfig:{ playMode: playModeStr}}}))
						}}); 
							//});	   
					</script>
				 </head><body  style="" lang='he' class=''>
			      <script>
			         yq(function() {
			         	yq('[id^="buyandsave"]').addClass('buyandsave_exposebox');
			         	loadScript('https://sf.exposebox.com/widget/predictl.min.js?c=956').then(function() {
			         		window.predictlApi = window.predictlApi || function (cb) { 
			         			var pa = window.predictlApi; pa.or = pa.or || []; pa.or.push(cb); 
			         			    }
			         			});
			         		})
			      </script>
			   
				<script>
					yq(function() {
						yq("iframe[src*='Hoogel']").parents(".ExternalWebpageIframeResp").addClass('exposebox-hoogel');
					})
				</script>
				
				

				<script>
				 function ATFmnpltn(PlyrInf) { 
				  PlyrInf.FlpATfPrcntg = PlyrInf.FlpATfPrcntg ? PlyrInf.FlpATfPrcntg : -1 ;
				  if( typeof(PlyrInf.plbz) != "undefined"  ) {
								iframeEl = yq(window.top.document).find(PlyrInf.iframeElId)
					} else {  
								iframeEl = yq(window.top.document).find('div\[id*="' + PlyrInf.id + '"\]')
							}
				  var ifrmAtfHghtMnpl = ( PlyrInf.height * PlyrInf.FlpATfPrcntg / 100 ) > 0 ? ( iframeEl.offset().top + PlyrInf.height * PlyrInf.FlpATfPrcntg / 100 ) : iframeEl.offset().top ;
                  var fold = ( window.parent.innerHeight >  ifrmAtfHghtMnpl  )  ? "ATF_"  : "BTF_" ;
                  var rfrr =   window.top.document.referrer ? ( window.top.document.referrer.search("/home") > 0 && window.top.location.href.search("#autoplay") > 0  )  ? true : false : false ; 
				  var autoplay =   rfrr ?  ( fold == "ATF_"  )  ?  true  : PlyrInf.autoplay : PlyrInf.autoplay  ;
				  return autoplay;
				   
	
				}
				</script>
			
					  <script type="application/javascript" src="https://services.babator.com/tags?apiKey=548052d0-5c04-11e7-a98c-cba9d95a6a5b" async></script>
				   <div id='maavaron_overlay' style='top:0;left:0;position:fixed;width:100%;height:100%;display:none;background:white;z-index:99999;'></div><div id='ads.maavaron'><script> if (AdUnit_properties.Double_Jumbo != false) { googletag.cmd.push(function() { googletag.display('ads.maavaron'); })}; </script></div><link rel='stylesheet' type='text/css' href='/common/javascript/networks.css?v=3'><script src='/common/javascript/jquery.min.js'></script><script src='/common/javascript/networks.js?v=4' type='text/javascript'></script><link rel='stylesheet' type='text/css' href='//fonts.googleapis.com/css?family=Arimo'><script>var selectedText;</script><div class='socialIcons'><div id='spnPopupSharing' class='popupSharing'>  <span class='wr' style='text-align:left !important'>     <div ><a href='javascript:void(0);' onclick='closePopupSharing()'><img src='/images/icons/close_icon.png' border='0' class='potpupSharingClose fa fa-times-circle' style='position:relative;left:312px;top:8px;' /></a></div><span class='icons' style='margin-left:17px;'><a href='javascript:void(0);' onclick='showSharingOptions_new("gplus");'><img src='/images/icons/googleplus_icon.png' border='0' /></a></span><span class='icons'><a href='javascript:void(0);' onclick='showSharingOptions_new("linkedin");' ><img src='/images/icons/linkedin_icon.png' border='0' /></a></span><span class='icons'><a href='javascript:void(0);' onclick='showSharingOptions_new("twitter");'><img src='/images/icons/twitter_icon.png' border='0' /></a></span><span class='icons'><a href='javascript:openInnewWindow("/novgnpre/Ext/Comp/ArticleLayout/CdaArticleSendtoForm1024/0,14439,L-5216924,00.html",525,480,0);closePopupSharing();'><img src='/images/icons/send_icon.png' border='0' /></a></span><span class='icons'><a href='javascript:void(0);' onclick='showSharingOptions_new("facebook");'><img src='/images/icons/facebook_icon.png' border='0' /></a></span><span class='shatef' style='color:#535353;'>שתף קטע נבחר</span>   </span></div></div>
			           		<script>
			           			function bananasDataLayerRprt(whoAmI) {
									dataLayer.push({'event': 'GA_Event', 'Category': 'Banana Clicked', 'Action': whoAmI});							 
								}
			           		</script>
			           		<!-- Google Tag Manager -->
					<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T6Q59G"
					height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
					<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
					j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
					'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
					})(window,document,'script','dataLayer','GTM-T6Q59G');</script>
					<!-- End Google Tag Manager --><div id='ads.ozen.right' style='position:fixed;top:0;right:0;'><script type='text/javascript'> ((window.dcSite == 'xnt' || window.dcSite == 'yns' || window.dcSite == 'ynv') && (window.innerWidth <= '768')) ? '' : googletag.cmd.push(function() { googletag.display('ads.ozen.right'); }); </script></div><div id='ads.top'><script type='text/javascript'> ((window.dcSite == 'xnt' || window.dcSite == 'yns' || window.dcSite == 'ynv') && (window.innerWidth <= '768')) ? '' : googletag.cmd.push(function() { googletag.display('ads.top'); }); </script></div><div id='main' class=''><div class='area header' ><div id=hdr_wrapper><div class='hdr_main_area '><div class='hdr_ynet_logo ghcite'><h1 class='hdr_logo_img'><a href='//www.ynet.co.il/home/0,7340,L-8,00.html'><img src='/images/CENTRAL_1024_ynet_logo.png' border='0' alt='חדשות' title='חדשות'></a></h1><a class='hdr_set_homepage' href='http://www.ynet.co.il/home/0,7340,L-8,00.html' onclick="if(MSIE_VER()>=4){this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.ynet.co.il/home/0,7340,L-8,00.html')}">הפכו את ynet לאתר הבית</a></div><div class=hdr_ynet_logo_links_separator></div><div class='hdr_main_links' id='hdr_main_links'><ul class='hdr_bananas ghcite'><li class='hdr_isr hdr_abr hdr_first_banana' ><a href='/home/0,7340,L-2,00.html' onclick="bananasDataLayerRprt('חדשות')" ><img src='https://images1.ynet.co.il/PicServer4/2015/08/31/6268380/news.png'  border='0' width='25' HM=0 alt="חדשות" title="חדשות"/></a></li><li class='hdr_isr hdr_abr' ><a href='/home/0,7340,L-6,00.html' onclick="bananasDataLayerRprt('כלכלה')" ><img src='https://images1.ynet.co.il/PicServer4/2015/08/31/6268359/econom_-_Copy.png'  border='0' width='25' HM=0 alt="כלכלה" title="כלכלה"/></a></li><li class='hdr_isr hdr_abr' ><a href='/home/0,7340,L-3,00.html' onclick="bananasDataLayerRprt('ספורט')" ><img src='https://images1.ynet.co.il/PicServer4/2015/08/31/6268384/sport_-_Copy.png'  border='0' width='25' HM=0 alt="ספורט" title="ספורט"/></a></li><li class='hdr_isr hdr_abr' ><a href='/home/0,7340,L-538,00.html' onclick="bananasDataLayerRprt('תרבות')" ><img src='https://images1.ynet.co.il/PicServer4/2015/08/31/6268356/culture.png'  border='0' width='25' HM=0 alt="תרבות" title="תרבות"/></a></li><li class='hdr_isr hdr_abr' ><a href='http://pplus.ynet.co.il/home/0,7340,L-11211,00.html' onclick="bananasDataLayerRprt('רכילות Pplus')" ><img src='https://images1.ynet.co.il/PicServer3/2014/04/02/5249099/1.png'  border='0' width='25' HM=0 alt="רכילות Pplus" title="רכילות Pplus"/></a></li><li class='hdr_isr hdr_abr' ><a href='/home/0,7340,L-1208,00.html' onclick="bananasDataLayerRprt('בריאות')" ><img src='https://images1.ynet.co.il/PicServer4/2015/08/31/6268368/health.png'  border='0' width='25' HM=0 alt="בריאות" title="בריאות"/></a></li><li class='hdr_isr hdr_abr' ><a href='/home/0,7340,L-544,00.html' onclick="bananasDataLayerRprt('דיגיטל')" ><img src='https://images1.ynet.co.il/PicServer4/2015/08/31/6268357/digital_-_Copy.png'  border='0' width='25' HM=0 alt="דיגיטל" title="דיגיטל"/></a></li><li class='hdr_isr hdr_abr' ><a href='/home/0,7340,L-4403,00.html' onclick="bananasDataLayerRprt('יהדות')" ><img src='https://images1.ynet.co.il/PicServer4/2015/08/31/6268370/Judaism_-_Copy.png'  border='0' width='25' HM=0 alt="יהדות" title="יהדות"/></a></li><li class='hdr_isr hdr_abr' ><a href='/home/0,7340,L-550,00.html' onclick="bananasDataLayerRprt('רכב')" ><img src='https://images1.ynet.co.il/PicServer4/2015/08/31/6268351/car.png'  border='0' width='25' HM=0 alt="רכב" title="רכב"/></a></li><li class='hdr_isr hdr_abr' ><a href='/home/0,7340,L-598,00.html' onclick="bananasDataLayerRprt('חופש')" ><img src='https://images1.ynet.co.il/PicServer4/2015/08/31/6268396/vacation.png'  border='0' width='25' HM=0 alt="חופש" title="חופש"/></a></li><li class='hdr_isr hdr_abr' ><a href='/home/0,7340,L-975,00.html' onclick="bananasDataLayerRprt('אוכל')" ><img src='https://images1.ynet.co.il/PicServer4/2015/08/31/6268365/food.png'  border='0' width='25' HM=0 alt="אוכל" title="אוכל"/></a></li><li class='hdr_isr hdr_abr' ><a href='/home/0,7340,L-437,00.html' onclick="bananasDataLayerRprt('צרכנות')" ><img src='https://images1.ynet.co.il/PicServer4/2015/08/31/6268354/consumerism.png'  border='0' width='25' HM=0 alt="צרכנות" title="צרכנות"/></a></li><li class='hdr_isr hdr_abr' ><a href='http://www.ynet.co.il/home/0,7340,L-8091,00.html?utm_source=ynet.ros&amp;utm_medium=banana&amp;utm_campaign=karyera&amp;utm_content=karyera-banana' onclick="bananasDataLayerRprt('קריירה')"  target='_blank'><img src='https://images1.ynet.co.il/PicServer4/2015/08/31/6268352/career.png'  border='0' width='25' HM=0 alt="קריירה" title="קריירה"/></a></li><li class='hdr_isr hdr_abr' ><a href='/home/0,7340,L-4880,00.html' onclick="bananasDataLayerRprt('בעלי חיים ')" ><img src='https://images1.ynet.co.il/PicServer5/2017/03/29/7684186/baalehaim.png'  border='0' width='25' HM=0 alt="בעלי חיים " title="בעלי חיים "/></a></li><li class='hdr_isr hdr_abr' ><a href='/home/0,7340,L-3925,00.html' onclick="bananasDataLayerRprt('יחסים')" ><img src='https://images1.ynet.co.il/PicServer4/2015/08/31/6268382/relation.png'  border='0' width='25' HM=0 alt="יחסים" title="יחסים"/></a></li><li class='hdr_isr hdr_abr hdr_last_ten_banana' ><a href='/home/0,7340,L-3052,00.html' onclick="bananasDataLayerRprt('הורים')" ><img src='https://images1.ynet.co.il/PicServer4/2015/09/01/6269114/parents.png'  border='0' width='25' HM=0 alt="הורים" title="הורים"/></a></li><li class='hdr_isr hdr_abr hdr_last_ten_banana' ><a href='/home/0,7340,L-3262,00.html' onclick="bananasDataLayerRprt('מעורבות')" ><img src='https://images1.ynet.co.il/PicServer4/2015/08/31/6268372/meoravut.png'  border='0' width='25' HM=0 alt="מעורבות" title="מעורבות"/></a></li><li class='hdr_isr hdr_abr hdr_last_ten_banana' ><a href='/home/0,7340,L-10511,00.html' onclick="bananasDataLayerRprt('לימודים')" ><img src='https://images1.ynet.co.il/PicServer4/2015/08/31/6268394/studying.png'  border='0' width='25' HM=0 alt="לימודים" title="לימודים"/></a></li><li class='hdr_isr hdr_abr hdr_last_ten_banana' ><a href='http://www.mynet.co.il/home/0,7340,L-5419,00.html' onclick="bananasDataLayerRprt('mynet')"  target='_blank'><img src='https://images1.ynet.co.il/PicServer5/2017/09/26/8056578/logo.png'  border='0' width='25' HM=1 alt="mynet" title="mynet"/></a></li><li class='hdr_isr hdr_last_ten_banana' ><a href='http://www.ynetshops.co.il/Index.aspx?af=2557&amp;olcamp=ros_banana&amp;utm_source=ynet.ros&amp;utm_medium=banana.ros&amp;utm_campaign=general&amp;utm_content=ynetshop-banana.ros' onclick="bananasDataLayerRprt('קניות')"  target='_blank'><img src='https://images1.ynet.co.il/PicServer4/2015/08/31/6268441/shops.png'  border='0' width='25' HM=0 alt="קניות" title="קניות"/></a></li><li class='hdr_abr hdr_last_ten_banana' style='display:none;'><a href='/home/0,7340,L-8841,00.html' onclick="bananasDataLayerRprt('ידיעות אמריקה')" ><img src='https://images1.ynet.co.il/PicServer4/2016/03/07/6863192/banana.png'  border='0' width='25' HM=1 alt="ידיעות אמריקה" title="ידיעות אמריקה"/></a></li><li class='hdr_isr hdr_abr hdr_last_ten_banana' ><a href='http://www.bigdeal.co.il/heb/default.aspx' onclick="bananasDataLayerRprt('ביג דיל')"  target='_blank'><img src='https://images1.ynet.co.il/PicServer4/2015/08/31/6268349/big.png'  border='0' width='25' HM=0 alt="ביג דיל" title="ביג דיל"/></a></li><li class='hdr_isr hdr_abr hdr_last_ten_banana' ><a href='http://hot.ynet.co.il/home/0,7340,L-7250,00.html' onclick="bananasDataLayerRprt('HOT')"  target='_blank'><img src='https://images1.ynet.co.il/PicServer4/2015/08/31/6268424/hot.png'  border='0' width='25' HM=0 alt="HOT" title="HOT"/></a></li><li class='hdr_isr hdr_abr hdr_last_ten_banana' ><a href='http://bit.ly/1JJ1Oli' onclick="bananasDataLayerRprt('עברית')"  target='_blank'><img src='https://images1.ynet.co.il/PicServer4/2015/10/21/6572117/evrit.png'  border='0' width='25' HM=1 alt="עברית" title="עברית"/></a></li><li class='hdr_isr hdr_abr hdr_last_ten_banana' ><a href='http://www.winwin.co.il/Homepage/Page.aspx?utm_source=ynet_banana_article&amp;utm_medium=component&amp;utm_campaign=ongoing' onclick="bananasDataLayerRprt('winwin')"  target='_blank'><img src='https://images1.ynet.co.il/PicServer4/2015/09/01/6269067/winwin.png'  border='0' width='25' HM=0 alt="winwin" title="winwin"/></a></li><li class='hdr_isr hdr_abr hdr_last_ten_banana' ><a href='http://www.alljobs.co.il/?utm_source=ynet&amp;utm_medium=cooperation&amp;utm_campaign=Banana' onclick="bananasDataLayerRprt('alljobs')"  target='_blank'><img src='https://images1.ynet.co.il/PicServer4/2015/10/21/6572118/AllJobs3.png'  border='0' width='25' HM=1 alt="alljobs" title="alljobs"/></a></li></ul><ul class='hdr_oranges ghcite'><li class='hdr_isr hdr_abr' ><a href='/home/0,7340,L-1206,00.html' style='color:#6281af;'>דואר אדום</a></li><li class='hdr_isr hdr_abr' > &#183; <a href='/home/0,7340,L-201,00.html' style='color:#6281af;'>מזג אוויר</a></li><li class='hdr_isr hdr_abr' > &#183; <a href='/home/0,7340,L-194,00.html' style='color:#6281af;'>דעות</a></li><li class='hdr_isr hdr_abr' > &#183; <a href='http://www.blazermagazine.co.il/' style='color:#6281af;' target='_blank'>בלייזר </a></li><li class='hdr_isr hdr_abr' > &#183; <a href='/home/0,7340,L-2142,00.html' style='color:#6281af;'>מדע</a></li><li class='hdr_isr hdr_abr' > &#183; <a href='/home/0,7340,L-1069,00.html' style='color:#6281af;'>אסטרולוגיה</a></li><li class='hdr_isr hdr_abr' > &#183; <a href='http://www.frogi.co.il/?utm_source=YnetHP&amp;utm_medium=Tapuz&amp;utm_campaign=Frogi' style='color:#6281af;' target='_blank'>פרוגי</a></li><li class='hdr_isr hdr_abr' > &#183; <a href='http://z.ynet.co.il/mshort/commerce/2017/specialprojects' style='color:#6281af;' target='_blank'>פרויקטים מיוחדים</a></li><li class='hdr_isr hdr_abr' > &#183; <a href='http://www.ynet.co.il/home/0,7340,L-8091,00.html?utm_source=ynet.ros&amp;utm_medium=tapuz.ros&amp;utm_campaign=karyera&amp;utm_content=karyera-tapuz.ros' style='color:#6281af;' target='_blank'>קריירה</a></li><li class='hdr_isr hdr_abr' > &#183; <a href='http://www.ynet.co.il/home/0,7340,L-10978,00.html?utm_source=ynet.hp&amp;utm_medium=tapuz&amp;utm_campaign=baaley.miktzua&amp;utm_content=baaley.miktzua-tapuz' style='color:#6281af;'>בעלי מקצוע</a></li><li class='hdr_isr hdr_abr' > &#183; <a href='http://b.ynet.co.il/?utm_source=ynet.hp&amp;utm_medium=tapuz&amp;utm_campaign=bituach&amp;utm_content=bituach-tapuz' style='color:#6281af;' target='_blank'>ביטוח</a></li><li class='hdr_isr hdr_abr' > &#183; <a href='http://myday.ynet.co.il/?utm_source=ynet.hp&amp;utm_medium=tapuz&amp;utm_campaign=general&amp;utm_content=myday-tapuz' style='color:#6281af;' target='_blank'>חתונות</a></li><li class='hdr_isr hdr_abr' > &#183; <a href='http://www.alljobs.co.il/?utm_source=ynet&amp;utm_medium=cooperation&amp;utm_content=Internal%20Page%20Header&amp;utm_campaign=Placements%20-%20Permanent' style='color:#6281af;' target='_blank'>דרושים</a></li><li class='hdr_isr hdr_abr' > &#183; <a href='http://www.ynetalbums.co.il/?utm_source= ynet.hp&amp;utm_medium=tapuz&amp;utm_campaign=general&amp;utm_content=ynetalbums-tapuz' style='color:#6281af;' target='_blank'>אלבומים</a></li><li class='hdr_isr hdr_abr' > &#183; <a href='https://car.ynet.co.il/?utm_source=ynet&amp;utm_medium=tapuz&amp;utm_campaign=new.car&amp;utm_content=new.car-tapuz' style='color:#6281af;' target='_blank'>רכב חדש</a></li><li class='hdr_isr hdr_abr' > &#183; <a href='https://www.ynetnews.com/home/0,7340,L-3083,00.html' style='color:#6281af;' target='_blank'>English</a></li></ul></div></div><div id='ads.premium'></div><script type='text/javascript'>window.hdrShowHideContent = function(context, isAbr) {if (isAbr) {context.find('.hdr_isr:not(.hdr_abr)').remove();context.find('.hdr_abr').show();} else {context.find('.hdr_abr:not(.hdr_isr)').remove();}var firstBanana = context.find('.hdr_bananas li:first');firstBanana.addClass('hdr_first_banana');var firstOrange = context.find('.hdr_oranges li:first');if (firstOrange.length > 0) {firstOrange.html(firstOrange.html().replace(/^\s*·/, ''));}};hdrShowHideContent(yq('#hdr_main_links'), document.cookie.indexOf('dcGeoAB') != -1);</script><div class=main_search><a class='main_search_radio' href="javascript:openInnewWindow('/Ext/App/YnetRadio/CdaYnetRadio/0,14046,,00.html','Ynet Radio','toolbar=no,location=yes,directories=yes,status=yes,menubar=no,scrollbars=no,resizable=no,width=487,height=296');"><img src='/images/mainsearch_ynet_radio.png'></a><div id='main_search_weather' class='main_search_elements'><div id='cdanwmansrch_weather'><a id='main_search_weather_link' href='//www.ynet.co.il/home/0,7340,L-201,00.html'>תחזית:</a><div id='mainWeatherSelect'><div id='mainWeatherSelectTop' class='sprite_homepage_header_weather_bgr'><span id='mainWeatherSelectText'></span></div><select id='cdanwmansrch_weathercitieselect'><option value='אילת'>אילת</option><option value='תל אביב'>תל אביב</option><option value='באר שבע'>באר שבע</option><option value='בית שאן'>בית שאן</option><option value='חיפה'>חיפה</option><option value='טבריה'>טבריה</option><option value='ירושלים'>ירושלים</option><option value='לוד'>לוד</option><option value='מצפה רמון'>מצפה רמון</option><option value='נצרת'>נצרת</option><option value='עין גדי'>עין גדי</option><option value='עפולה'>עפולה</option><option value='צפת'>צפת</option><option value='קצרין'>קצרין</option><option value='אשדוד'>אשדוד</option></select></div><div id='cdanwmansrch_weatherimage'></div><div id='cdanwmansrch_weathertempsdiv'>&nbsp;<a href='/home/0,7340,L-201,00.html' class='main_search_nounderlined_link'><span id='cdanwmansrch_weathertemps'></span></a></div><div class='main_search_sep2 main_search_elements'><img src='/images/mainsearch_sep.png' border='0' hm='0''></div></div></div><div id='mainSrchElements' class='main_search_elements'>
                    <style>
                        #cdanwmansrch_weather > div.main_search_sep2.main_search_elements {
                                        margin-top: 0px !important;
                        }
                    </style><a id='MsBtn' href='javascript:void(0);' tabindex=102>חפש</a><div id='main_search_bg'><div id='mainSearchSelect' ><div id='mainSearchSelectTop' style='width:92px; height:19px; background:#fff url(/images/searchDropDown.gif) no-repeat;background-position: 3px 7px; position:absolute; left:1px; z-index:10; border:solid 1px #d8dadd;'><span id='mainSearchSelectText'></span></div><select id='mainSearchSelectType'><option value='ynet'>ynet</option><option value='web'>אינטרנט</option><option value='pro'>בעלי מקצוע</option><option value='ynetshops'>קניות</option><option value='suppliers'>ספקים למשרד</option></select></div><div id=mainSrchBoxInput ><input id=mainSrchBox class=mainSrchclass type=text tabindex=101  alt='חיפוש' onfocus1='ProOnFocus();' onblur1='ProOnBlur();' onkeydown1='if(event.keyCode==13) msSrch()' value=''><input zoomdSearch='{"trigger":"OnClick"}' id=mainSrchBox2 class=mainSrchclassynet type=text style='display:none;' tabindex=101 alt='חיפוש'' value=''></div></div></div><div class='main_search_sep main_search_elements sprite_homepage_header_sep'></div><div class='main_search_social main_search_elements' style=''><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=117633148253098";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id='cmfbaptmdv1' style='width:80px;text-align:left;z-index:100;position:absolute;direction:ltr;'><fb:like href='//www.facebook.com/ynetnews' action='like' colorscheme='light' width='80' show_faces='false' layout='button_count' locale='en_US'/></div><script type='text/javascript'>yq(function(){if (!yq.browser.msie || navigator.userAgent.match(new RegExp('Trident/[5-9]')) || parseInt(yq.browser.version)>7){try{FB.XFBML.parse(document.getElementById('cmfbaptmdv1'));}catch(e){};try{if (yq.browser.msie) {window.fbAsyncInit = function() {FB.init({appId  : '117633148253098',status : true,cookie : true,xfbml  : true });};};}catch(e){};};});</script></div><div class ='access'><div id='mainAccessibilityButton'  style='width:75px;z-index: 1001;float:right;'>
    		              <script data-cfasync='false'> 
                                     window.interdeal = {
                                           sitekey  : '33d89824dfc11f0f24308b255b08536c',
                                           Position : 'Left',
                                           Menulang : 'HE'
                                     }
									
									 
                          </script>
                          <script data-cfasync='false' src='https://js.nagich.co.il/accessibility.js'></script>
						  <style>
						  
						  #INDmenu-btn{
							position: static; !important;
							display: block !important;
							#width: 130px !important;
							#height: 31px !important;
							padding: 0px !important;
							opacity: 1 !important;
							margin: 0 !important;
							background: none !important;
							border-radius: 0 !important;
							box-shadow: none !important;
							top: 665px !important;
							}
							#INDmenu-btn svg {
								height: 42px !important;
								width: auto !important;

							}
							#INDmenu-btn> svg> path:first-child{
								fill: #000033 !important;
							}
							#INDmenu-btn> svg> path:nth-child(2){
								fill: #fff !important;
							}
							
						</style>
						
                <a id ='INDmenu-btn' title ='אתר נגיש'>
                    <img src='/images/Accessibility_button.png' width='20' height='20' style='float:right; margin:0 0 0 4px;'/><span style='float:left; font-family:Arial; font-weight: bold; size:13px;color:#494747; line-height: 20px; '>אתר נגיש</span></a></div></div><div class='main_search_sep main_search_elements sprite_homepage_header_sep'></div></div></div></div><div class='area B6 trajectory'><div class='trj_wrapper trj_no_subnav'><div class='trj_top'><div class='trj_bottom'><ul class='trj_trajectory'><li class='trj_first_traj_item'><a name='top' href='/home/0,7340,L-2,00.html'>חדשות</a></li><li class=''><a name='top' href='/home/0,7340,L-184,00.html'>מבזקים</a></li></ul></div><h2 class='trj_image'><a href='/home/0,7340,L-184,00.html'><img src='https://images1.ynet.co.il/PicServer5/2018/01/21/8295805/updates.jpg'  border='0' width='480' HM=0 alt="" title=""/></a></h2></div></div></div><div class='area content '><article id='F_Content'><div class='block B6'><div class='block B2b'><div class='block B2b'><div class='element B2b ghcite noBottomPadding no-responsive'><div id='ads.300x600.1' class='general_banner_ad' data-adunit='ads.300x600.1' data-dimensions='300x600' style='padding:0px 0 20px'><script> ((window.dcSite == 'xnt' || window.dcSite == 'yns' || window.dcSite == 'ynv') && (window.innerWidth <= '768')) ? '' : googletag.cmd.push(function() { googletag.display('ads.300x600.1'); }); </script></div></div><div class='element B2b ghcite'><div id='embedder-1' class='embedder'><div id="taboola-left-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-left-rail-thumbnails',
    placement: 'Left Rail Thumbnails',
    target_type: 'mix'
  });
</script> </div></div></div><div class='block B2b'><div class='element B2b ghcite'><div id='MostDiscussedArticles-1' class='MostDiscussedArticles'><div class='MSAtitle' style='background: #4E6EA9;'><div class='MSAfloatR MSAmainTitleRight'><div class='sprite_homepage_header_facebook_icon MSAimgLogoSize MSAfloatR'></div> <span class='MSAfloatR MSAtitleRight'>אתם שיתפתם</span></div></div><div class='MSAcontent'><div class='MSAmiddleContent' id='MDAContentId1_0'><ol></ol></div></div></div></div><div class='element B2b ghcite noBottomPadding no-responsive'><div id='ads.300x250.1' class='general_banner_ad' data-adunit='ads.300x250.1' data-dimensions='300x250' style='padding:0px 0 20px'><script> ((window.dcSite == 'xnt' || window.dcSite == 'yns' || window.dcSite == 'ynv') && (window.innerWidth <= '768')) ? '' : googletag.cmd.push(function() { googletag.display('ads.300x250.1'); }); </script></div></div><div class='element B2b ghcite'><div id='hottitlesdy-1' class='hottitlesdy'><div class='HTDYleshonitDiv' style='background-color:#262690;'><div class='HTleshonit right'>זירת הקניות</div></div><div class='HTDYleshonitCompSpace'></div><div class='HTDYcompData'><div id='dy_Shopping_Arena_1'></div><script type='text/javascript'>DYO.smartObject('Shopping Arena #1', {target: 'dy_Shopping_Arena_1', inline: true});</script><div id='dy_Shopping_Arena_2'></div><script type='text/javascript'>DYO.smartObject('Shopping Arena #2', {target: 'dy_Shopping_Arena_2', inline: true});</script><div id='dy_Shopping_Arena_3'></div><script type='text/javascript'>DYO.smartObject('Shopping Arena #3', {target: 'dy_Shopping_Arena_3', inline: true});</script><div id='dy_Shopping_Arena_4'></div><script type='text/javascript'>DYO.smartObject('Shopping Arena #4', {target: 'dy_Shopping_Arena_4', inline: true});</script><div id='dy_Shopping_Arena_5'></div><script type='text/javascript'>DYO.smartObject('Shopping Arena #5', {target: 'dy_Shopping_Arena_5', inline: true});</script><div id='dy_Shopping_Arena_6'></div><script type='text/javascript'>DYO.smartObject('Shopping Arena #6', {target: 'dy_Shopping_Arena_6', inline: true});</script><div id='dy_Shopping_Arena_Test_Item_7'></div><script type='text/javascript'>DYO.smartObject('Shopping Arena Test Item 7', {target: 'dy_Shopping_Arena_Test_Item_7', inline:true});</script></div></div></div><div class='element B2b ghcite'><div  style='line-height:0;' class='ExternalWebpageIframeResp'><iframe src='https://go.ynet.co.il/TipIsraeli/pics/YnetBannerAdmin/assets/Hoogel_Banner_300x200_online.htm' width='100%' height='205' marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling='no' border=0 name=ExternalWebpageIframe></iframe></div></div></div><div class='block B2b'><div class='element B2b ghcite'><div id='embedder-2' class='embedder'><div id="taboola-left-rail-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-left-rail-thumbnails-2nd',
    placement: 'Left Rail Thumbnails 2nd',
    target_type: 'mix'
  });
</script> </div></div></div></div><div class='block B4 spacer'><div class='block B4'><div class='block B3'><div class='block B3'><div class='element B3 ghcite noBottomPadding'><div class='respArticleBackground art_header art_header_width_3'><div class='art_header_title'>תינוק בן חודש טבע במלון באשדוד, מצבו אנוש</div><div class='res_art_header_top'></div><div class='art_header_footer'><span class ='art_marketing_credit' style='padding-left: 8px;'></span><span class='art_header_footer_author' style='padding-left:8px;'></span><span class='art_header_footer_author' style='padding-right: 5px;'>פורסם:&nbsp; 02.04.18 , 12:40 </span><div class='art_header_footer_facebook'><div id='articlebottomsharinglinks' class='articlebottomsharinglinks  header_sharing'><div class='articlebottomsharinglinks_right_links  header_sharing'><a href="javascript:openInnewWindow('/novgnpre/Ext/Comp/ArticleLayout/CdaArticleSendtoForm1024/0,14439,L-5216924,00.html',525,480,0);" onclick="dataLayer.push({'event':'GA_Event','Category':'Share Email','Action':'from Article Header','Label':'Article=5216924&prof=2.News-184.Updates'});" class='bottomsharinglinks_textIconLink'><span class='mail_class bottomsharinglinks_spriteIcon bottomsharinglinks_sendArticle'></span></a><a href="javascript:;" onclick="javascript:window.open('https://www.facebook.com/sharer.php?u='+'http://www.ynet.co.il/articles/0,7340,L-5216924,00.html','ynet','width=635,height=346,scrollbars=no,status=no,toolbar=no,menubar=no,location=no');dataLayer.push({'event':'GA_Event','Category':'Share Facebook','Action':'from Article Header','Label':'Article=5216924&prof=2.News-184.Updates'});" class='bottomsharinglinks_textIconLink'><span class='facebook_class bottomsharinglinks_spriteIcon'></span></a><a href="javascript:;" onclick="window.open('http://twitter.com/share?url='+'http://www.ynet.co.il/articles/0,7340,L-5216924,00.html'+'&via=ynetalerts&text='+encodeURIComponent(document.title)+'...%0A','ynetpoptwitter','width=635,height=346,status=no,toolbar=no,menubar=no,location=no');dataLayer.push({'event':'GA_Event','Category':'Share Twitter','Action':'from Article Header','Label':'Article=5216924&prof=2.News-184.Updates'});" class='bottomsharinglinks_textIconLink'><span class='tweeter_class bottomsharinglinks_spriteIcon'></span></a></div></div><script src='/common/api/scripts/head.load.min.js'></script><script>head.js("/common/api/scr"+"ipts/loader/lightBoxComponent1024_V2.js",function(){

PromolightBoxComponent1024.prototype.init = function () {
this.overlay = yq('<div id=\"ynet_lightbox_overlay_'+Math.floor((Math.random()*10000000000)+1)+'\"></div>');
this.content = yq('<div id=\"ynet_lightbox_content_'+Math.floor((Math.random()*10000000000)+1)+'\"></div>');

var pos = 'fixed';
var margin = 0;
if(document.all && document.doctype == null){
pos='absolute';
if (yq('body').css('overflow') == 'hidden'){
this.did_was_hidden=true;
} else {

}

margin =  yq(window).scrollTop();
};

this.overlay.css({
 position: pos,
 top: "0",
 left: "0",
 width: "100%",
 height: "100%",
 opacity: "0.5",
 background: "black",
 zIndex: "9998",
 display: "none",
 overflow: "hidden",
 'margin-top': margin +'px'
});
this.content.css({
 position: pos,
 direction: "rtl",                     
 top: "0",
 left: "0",                     
 zIndex: "999999",
 display: "none",
 'margin-top': margin +'px'
});
yq('body').append(this.overlay);
yq('body').append(this.content);
var _this = this;
yq(window).resize(
function(){_this.updatePosition();}
)

}
});</script><script type='text/javascript'>
window.LightBoxNewsletter = {
openLightBoxNewsletter : function() {
if (typeof this.obj === 'undefined')
{
var self = this;
this.obj = this._init()

this.obj.getContainer().find('a').click(function(){
                                self.obj.hide(self._ie());
                            });
this.obj.overlay.click(function(){
self.obj.hide(self._ie());
});
}

var margin=0;
if (document.all && document.doctype == null ){
margin =  yq(window).scrollTop();
if (!this.obj.did_was_hidden){
yq('body').css('overflow','hidden');
}
}
this.obj.overlay.css({
 'margin-top': margin +'px'
});
this.obj.content.css({
 'margin-top': margin +'px'
});
this.obj.show();
this.obj.getContainer().find('iframe').css('visibility', 'visible');


},
_init :function() {
var newsletter = new PromolightBoxComponent1024();
var html_build = "<div style='direction: ltr !important;text-align: right;'><a href=javascript:void(0) class=promo_lightbox_close_newsletter><img src='/images/newsletterclose_btn.gif' style='border:0px;'></a></div>";
html_build = html_build + "<iframe src=//my.ynet.co.il/short/content/2013/ynetnewsletter/ width=491 height=428 scrolling=no frameborder=0></iframe>";
newsletter.html(html_build);
return newsletter
},
_ie : function () { 
if(document.all && document.doctype == null){
if (this.obj.did_was_hidden){

}else{
yq('body').css('overflow','auto');
}
};

}

}
</script></div></div><div class='art_header_bottom'></div></div></div><div class='element B3 ghcite'><div class='art_body art_body_width_3'><div class='text14'><span ></b><P>תינוק בן חודש טבע בג'קוזי בחדר מלון באשדוד, מצבו אנוש. צוות מד"א פינה אותו לבית החולים אסותא בעיר תוך כדי ביצוע פעולות החייאה.</P>
<P>&nbsp;</P>
<P>(ynet)</P></span><style>
						.findMistakeArticle {font-size:13px;font-family:arial;padding-bottom:5px;padding-top:15px;}
					</style><div class='first_published'></div/><div class='findMistakeArticle' id='find_error'><a href='//redmail.ynet.co.il?notifyMistake=1' target='_blank'>מצאתם טעות בכתבה? כתבו לנו</a></div><P>&nbsp;</P></div><span class=art_credit_special></span></div>
                    <script src='/images/articlepiclightbox/jquery-1.10.2.min.js'></script>
                    <script src='/images/articlepiclightbox/jquery.colorbox.js'></script>
					<link href='/images/articlepiclightbox/colorbox.css' rel='stylesheet' />
					
                    <script>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</script>
                </div><div class='element B3 ghcite noBottomPadding'><div id='articlebottomsharinglinks' class='articlebottomsharinglinks '><div class='articlebottomsharinglinks_right_links '><a href="javascript:openInnewWindow('/novgnpre/Ext/Comp/ArticleLayout/CdaArticleSendtoForm1024/0,14439,L-5216924,00.html',525,480,0);" class='bottomsharinglinks_textIconLink'><span class='sprite_article_asb_send_tofriend_icon bottomsharinglinks_spriteIcon bottomsharinglinks_sendArticle'></span><span class='bottomsharinglinks_textIcon bottomsharinglinks_sendArticle'>שלחו כתבה</span><a href="javascript:LightBoxNewsletter.openLightBoxNewsletter();" class='bottomsharinglinks_textIconLink'><span class='sprite_article_asb_newsletter bottomsharinglinks_spriteIcon bottomsharinglinks_sendArticle'></span><span class='bottomsharinglinks_textIcon bottomsharinglinks_sendArticle'>הרשמה לניוזלטר</span></a><a href='https://www.yedioth.co.il/GeneralForms.aspx?gf=146&ref=ynet_artical_down' class='bottomsharinglinks_textIconLink'><span class='sprite_article_asb_Paper_icon bottomsharinglinks_spriteIcon bottomsharinglinks_sendArticle'></span><span class='bottomsharinglinks_textIcon bottomsharinglinks_sendArticle' style='color: #F80101;'>עיתון לשבועיים מתנה!</span></a><a href="javascript:;" onclick="javascript:window.open('https://www.facebook.com/sharer.php?u='+'http://www.ynet.co.il/articles/0,7340,L-5216924,00.html','ynet','width=635,height=346,scrollbars=no,status=no,toolbar=no,menubar=no,location=no');dataLayer.push({'event': 'socialInt','socialNetwork': 'Facebook','socialAction': 'Share Article Bottom','socialTarget': href});" class='bottomsharinglinks_textIconLink'><span class='bottomsharinglinks_textIcon'> שתף ב-</span><span class='sprite_article_asb_facebook bottomsharinglinks_spriteIcon' style='margin-left:13px !important;'></span></a><a href="javascript:;" onclick="window.open('http://twitter.com/share?url='+'http://www.ynet.co.il/articles/0,7340,L-5216924,00.html'+'&via=ynetalerts&text='+encodeURIComponent(document.title)+'...%0A','ynetpoptwitter','width=635,height=346,status=no,toolbar=no,menubar=no,location=no');" class='bottomsharinglinks_textIconLink'><span class='bottomsharinglinks_textIcon'> שתף ב-</span><span class='sprite_article_asb_tweeter bottomsharinglinks_spriteIcon'></span></a></div></div></div><div class='element B3 ghcite'><div id='embedder-3' class='embedder'><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-c',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div></div><div class='element B3 ghcite'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- adsense_3_txt -->
				<ins class="adsbygoogle"
					 style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:202px"
					 data-ad-client="ca-pub-4207657971126930"
					 data-ad-slot="3549295929"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script></div></div><div class='block B3'><div class='element B3 ghcite'><div id='embedder-4' class='embedder'><style> .enlarge_button { position: relative !important; top: -1px !important; margin-bottom: -48px !important; z-index: 999 !important; } </style></div></div><div class='element B3 ghcite'><div id='embedder-5' class='embedder'><script>
yq(document).ready(function() {

setTimeout(function(){ yq('.article_live_tv iframe').css('height',yq('.article_live_tv iframe').height()+10); }, 3000);

});
</script></div></div></div></div><div class='block B1 spacer'><div class='block B1'><div class='element B1 ghcite'><div class='mainVerticalArticleSharingLinks ' ><ul><li><a href="javascript:;" onclick="javascript:window.open('https://www.facebook.com/sharer.php?u='+'http://www.ynet.co.il/articles/0,7340,L-5216924,00.html','ynet','width=635,height=346,scrollbars=no,status=no,toolbar=no,menubar=no,location=no'); dataLayer.push({'event': 'socialInt','socialNetwork': 'Facebook','socialAction': 'Share Article Right','socialTarget': href});" class='ASLtextIconLink'><span class='sprite_article_asb_facebook ASLspriteIcon'></span><span class='ASLtextIcon'>שתף בפייסבוק</span></a></li><li class='ASLspriteSep'><span class='sprite_article_asb_sep ASLspriteSep'></span></li><li><a href="javascript:openInnewWindow('/Ext/Comp/ArticleLayout/CdaArticlePrintPreview/0,2506,L-5216924,00.html',700,800,1);" class='ASLtextIconLink'><span class='sprite_article_asb_print_icon ASLspriteIcon'></span><span class='ASLtextIcon'>הדפסה</span></a></li><li class='ASLspriteSep'><span class='sprite_article_asb_sep ASLspriteSep'></span></li><li><a href="javascript:openInnewWindow('/novgnpre/Ext/Comp/ArticleLayout/CdaArticleSendtoForm1024/0,14439,L-5216924,00.html',525,480,0);"  class='ASLtextIconLink'><span class='sprite_article_asb_send_tofriend_icon ASLspriteIcon'></span><span class='ASLtextIcon'>שלח כתבה</span></a></li><li class='ASLspriteSep'><span class='sprite_article_asb_sep ASLspriteSep'></span></li><li><a href='javascript:LightBoxNewsletter.openLightBoxNewsletter();' class='ASLtextIconLink'><span class='sprite_article_asb_mail_icon ASLspriteIcon'></span><span class='ASLtextIcon'>הרשמה לדיוור</span></a></li><li class='ASLspriteSep'><span class='sprite_article_asb_sep ASLspriteSep'></span></li><li><a href='https://www.yedioth.co.il/GeneralForms.aspx?gf=146&ref=ynet_artical_right' class='ASLtextIconLink'><span class='sprite_article_asb_Paper_icon ASLspriteIcon'></span><span class='ASLtextIcon' style='color:#F80101;'>עיתון לשבועיים מתנה!</span></a></li></ul></div></div></div><div class='block B1'><div class='element B1 ghcite'><div id='embedder-6' class='embedder'><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div></div><div class='element B1 ghcite noBottomPadding no-responsive'><div id='ads.150x200.1' class='general_banner_ad' data-adunit='ads.150x200.1' data-dimensions='150x200' style='padding:0px 0 20px'><script> ((window.dcSite == 'xnt' || window.dcSite == 'yns' || window.dcSite == 'ynv') && (window.innerWidth <= '768')) ? '' : googletag.cmd.push(function() { googletag.display('ads.150x200.1'); }); </script></div></div></div></div></div></div><div class='block B6'><div class='element B6 ghcite'><div id='buyandsavedy-1' class='buyandsavedy'><div class='buyandsavedy_wrapper'><div class='buyandsavedy_title' style='background-color:#000066;'><span>מומלצים</span></div><div class='buyandsavedy_content'><div id='dy_Recommended_1_right_' style='display: inline-block;'></div><script type='text/javascript'>DYO.smartObject('Recommended #1 (right)', {target: 'dy_Recommended_1_right_', inline: true});</script><div id='dy_Recommended_2' class='buyandsavedy'></div><script type='text/javascript'>DYO.smartObject('Recommended #2', {target: 'dy_Recommended_2', inline: true});</script><div id='dy_Recommended_3' class='buyandsavedy'></div><script type='text/javascript'>DYO.smartObject('Recommended #3', {target: 'dy_Recommended_3', inline: true});</script><div id='dy_Recommended_4' class='buyandsavedy'></div><script type='text/javascript'>DYO.smartObject('Recommended #4', {target: 'dy_Recommended_4', inline: true});</script><div id='dy_Recommended_5' class='buyandsavedy'></div><script type='text/javascript'>DYO.smartObject('Recommended #5', {target: 'dy_Recommended_5', inline: true});</script><div id='dy_Recommended_6' class='buyandsavedy buyandsavedy_item_last'></div><script type='text/javascript'>DYO.smartObject('Recommended #6', {target: 'dy_Recommended_6', inline: true});</script></div></div></div></div><div class='element B6 ghcite noBottomPadding'><div id='evritiframe-1' class='evrit_iframe'></div></div><div class='element B6 ghcite'><div  style='line-height:0;' class='ExternalWebpageIframeResp'><iframe src='https://server.exposebox.com/placement-iframe.html?c=125&amp;p=Shderat_Nadlan_Ynet_Placement&amp;pw=980&amp;ph=222&amp;clicktr=%%CLICK_URL_ESC%%' width='100%' height='222' marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling='no' border=0 name=ExternalWebpageIframe></iframe></div></div></div></div>										
						   <script>
						   			function ShowMivzakon(mivzakon, hide) {
						   				var hide = hide || false;
						   				if(hide){
						   					yq('.strip-news').hide();
						   					yq('.strip-news').parent().css('padding-bottom','0');
						   				} else {
						   					yq('#strip-news-title').html(mivzakon);
						   				    yq('.strip-news').show('fast', function() {	

						   				    	var newsblock = yq('.strip-news');
						   				    	if (yq('.ads.premium').height() > 0) {
						   				    		var header_length = yq('.trj_wrapper').length != 0 ? yq('.header').height() + yq('.trj_wrapper').height() + yq('.ads.premium').height() : yq('.header').height() + yq('.ads.premium').height();
						   				    	} else {
						   				    		var header_length = yq('.trj_wrapper').length != 0 ? yq('.header').height() + yq('.trj_wrapper').height() : yq('.header').height();
						   				    	}											    
											    var hdr = header_length;
											    var styles = {'top': '0', 'z-index': '99999', 'margin-top': '0', 'position': 'fixed', 'border-bottom': '10px solid #ffffff'};	
						   				        var styles_remove = {'top': '', 'z-index': '', 'margin-top': '', 'position': '', 'border': 'none'};	

												yq(window).scroll(function() {
												  if( yq(this).scrollTop() > hdr ) {
												    newsblock.css(styles);
												  } else {
												    newsblock.css(styles_remove);
												  }
												});
													
					                });
					            }
					        }
							</script>
								<style>
										.blinker {
										    color: #333;
										    -webkit-animation: blink 0.8s infinite ease;
										    -moz-animation: blink 0.8s infinite ease;
										    -o-animation: blink 0.8s infinite ease;
										    -ms-animation: blink 0.8s infinite ease;
										    animation: blink 0.8s infinite ease;
										}
										
										.blinker__container .blinker:nth-child(1) {
										    -webkit-animation-delay: 0.2s;
										    -moz-animation-delay: 0.2s;
										    -o-animation-delay: 0.2s;
										    -ms-animation-delay: 0.2s;
										    animation-delay: 0.2s;
										}
										
										.blinker__container .blinker:nth-child(2) {
										    -webkit-animation-delay: 0.4s;
										    -moz-animation-delay: 0.4s;
										    -o-animation-delay: 0.4s;
										    -ms-animation-delay: 0.4s;
										    animation-delay: 0.4s;
										}
										
										.blinker__container .blinker:nth-child(3) {
										    -webkit-animation-delay: 0.6s;
										    -moz-animation-delay: 0.6s;
										    -o-animation-delay: 0.6s;
										    -ms-animation-delay: 0.6s;
										    animation-delay: 0.6s;
										}
										@keyframes blink {
										
										    0% { opacity: 0; }
										    20% { opacity: 0.2; }
										    40% { opacity: 0.4; }
										    60% { opacity: 0.6; }
										    80% { opacity: 0.8; }
										    100% { opacity: 1; }
										    
										}
								</style>
							</article></div><div class='area footer ghcite'><div class='homepage_footer_background ftr_links_wrapper clearfix'><div class='ftr_col clearfix ftr_cols_channels'><div class='homepage_footer_channels_title ftr_channels_title_icon'></div><ul class='ftr_channels_first_col' style='height:290px;'><li style='list-style-type: none; background: url(/images/footer_blue_left_arrow.png) no-repeat center right; padding-right: 10px;' ><a href='/home/0,7340,L-2,00.html' title='חדשות' target=_blank style=margin-right:5px;font-weight:bold;>חדשות</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='list-style-type: none; background: url(/images/footer_blue_left_arrow.png) no-repeat center right; padding-right: 10px;' ><a href='/home/0,7340,L-6,00.html' title='כלכלה' target=_blank style=margin-right:5px;font-weight:bold;>כלכלה</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='list-style-type: none; background: url(/images/footer_blue_left_arrow.png) no-repeat center right; padding-right: 10px;' ><a href='/home/0,7340,L-3,00.html' title='ספורט' target=_blank style=margin-right:5px;font-weight:bold;>ספורט</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='list-style-type: none; background: url(/images/footer_blue_left_arrow.png) no-repeat center right; padding-right: 10px;' ><a href='/home/0,7340,L-538,00.html' title='תרבות' target=_blank style=margin-right:5px;font-weight:bold;>תרבות</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='list-style-type: none; background: url(/images/footer_blue_left_arrow.png) no-repeat center right; padding-right: 10px;' ><a href='/home/0,7340,L-1208,00.html' title='בריאות' target=_blank style=margin-right:5px;font-weight:bold;>בריאות</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='list-style-type: none; background: url(/images/footer_blue_left_arrow.png) no-repeat center right; padding-right: 10px;' ><a href='/home/0,7340,L-544,00.html' title='מחשבים' target=_blank style=margin-right:5px;font-weight:bold;>מחשבים</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='list-style-type: none; background: url(/images/footer_blue_left_arrow.png) no-repeat center right; padding-right: 10px;' ><a href='http://pplus.ynet.co.il/home/0,7340,L-11211,00.html' title='רכילות Pplus' target=_blank style=margin-right:5px;font-weight:bold;>רכילות Pplus</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='http://www.ynettours.co.il/?utm_source=ynet.ros&utm_medium=D.photer.InsidePage.logo&utm_campaign=ynettours&utm_content=ynettours-D.photer.InsidePage.logo' title='נופש' target=_blank style=margin-right:5px;>נופש</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='http://www.xnet.co.il/home/0,14538,L-8,00.html?utm_source=ynet&utm_medium=footer&utm_campaign=november' title='Xnet' target=_blank style=margin-right:5px;>Xnet</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='/home/0,7340,L-4403,00.html' title='יהדות' target=_blank style=margin-right:5px;>יהדות</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='/home/0,7340,L-194,00.html' title='דעות' target=_blank style=margin-right:5px;>דעות</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='/home/0,7340,L-5363,00.html' title='צרכנות' target=_blank style=margin-right:5px;>צרכנות</a></li></ul><ul style='height:290px;margin-right:15px;'><li style='' ><a href='/home/0,7340,L-598,00.html' title='תיירות' target=_blank style=margin-right:5px;>תיירות</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='/home/0,7340,L-975,00.html' title='אוכל' target=_blank style=margin-right:5px;>אוכל</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='/home/0,7340,L-550,00.html' title='רכב' target=_blank style=margin-right:5px;>רכב</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='http://www.ynet.co.il/home/0,7340,L-4880,00.html' title='בעלי חיים' target=_blank style=margin-right:5px;>בעלי חיים</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='https://www.shoppinglaisha.co.il?utm_source=Ynet&utm_medium=HomePage&utm_campaign=Footer' title='שופינג לאשה' target=_blank style=margin-right:5px;>שופינג לאשה</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='/home/0,7340,L-3925,00.html' title='יחסים' target=_blank style=margin-right:5px;>יחסים</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='/home/0,7340,L-1069,00.html' title='אסטרולוגיה' target=_blank style=margin-right:5px;>אסטרולוגיה</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='/home/0,7340,L-3262,00.html' title='מעורבות' target=_blank style=margin-right:5px;>מעורבות</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='/home/0,7340,L-4872,00.html' title='ירוק' target=_blank style=margin-right:5px;>ירוק</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='http://www.xnet.co.il/laisha/home/0,14961,L-4335,00.html' title='לאשה' target=_blank style=margin-right:5px;>לאשה</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='http://www.bigdeal.co.il/' title='דילים' target=_blank style=margin-right:5px;>דילים</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='http://www.ynet.co.il/home/0,7340,L-9612,00.html' title='כולסטרול' target=_blank style=margin-right:5px;>כולסטרול</a></li></ul><ul style='height:290px;margin-right:15px;'><li style='' ><a href='http://www.calcalist.co.il/home/0,7340,L-8,00.html' title='כלכליסט' target=_blank style=margin-right:5px;>כלכליסט</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='http://www.blazermagazine.co.il' title='בלייזר' target=_blank style=margin-right:5px;>בלייזר</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='http://www.ynet.co.il/home/0,7340,L-1209,00.html' title='מנטה' target=_blank style=margin-right:5px;>מנטה</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='http://www.mynet.co.il/home/0,7340,L-5419,00.html' title='mynet' target=_blank style=margin-right:5px;>mynet</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='http://ymap.ynet.co.il/' title='מפות' target=_blank style=margin-right:5px;>מפות</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='http://www.frogi.co.il/' title='פרוגי' target=_blank style=margin-right:5px;>פרוגי</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='http://www.yschool.co.il/' title='Yschool' target=_blank style=margin-right:5px;>Yschool</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='http://www.kick.co.il' title='kick' target=_blank style=margin-right:5px;>kick</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='http://www.kikar.co.il' title='כיכר השבת' target=_blank style=margin-right:5px;>כיכר השבת</a><div class='homepage_footer_channel_separator ftr_channel_separator_icon'></div></li><li style='' ><a href='https://www.vesty.co.il' title='Вести' target=_blank style=margin-right:5px;>Вести</a></li></ul></div><div class='ftr_col clearfix ftr_cols_about' style='width:360px;'><div class='homepage_footer_about_title ftr_about_title_icon'></div><ul style='height:100px;width:105px;'><li style='width:105px;direction:rtl;'><a href='http://www.ynet.co.il/home/0,7340,L-824,00.html' title='כתבו אלינו' target=_blank >כתבו אלינו</a></li><li style='width:105px;direction:rtl;'><a href='/home/0,7340,L-1893,00.html' title='עזרה' target=_blank >עזרה</a></li><li style='width:105px;direction:rtl;'><a href='http://www.ynet.co.il/home/0,7340,L-825,00.html' title='מדיניות פרטיות' target=_blank >מדיניות פרטיות</a></li><li style='width:105px;direction:rtl;'><a href='http://www.ynet.co.il/home/0,7340,L-827,00.html' title='תנאי שימוש' target=_blank >תנאי שימוש</a></li><li style='width:105px;direction:rtl;'><a href='http://www.ynet.co.il/home/0,7340,L-4080,00.html' title='מפת האתר' target=_blank >מפת האתר</a></li></ul><ul style='height:100px;width:105px;margin-right:15px;'><li style='width:105px;direction:rtl;'><a href='http://www.ynet.co.il/home/0,7340,L-4269,00.html' title='ארכיון' target=_blank >ארכיון</a></li><li style='width:105px;direction:rtl;'><a href='http://www.visit.yedioth.co.il/' title='מרכזי המבקרים' target=_blank >מרכזי המבקרים</a></li><li style='width:105px;direction:rtl;'><a href='http://www.ynetnews.com/home/0,7340,L-3083,00.html' title='Israel News' target=_blank >Israel News</a></li><li style='width:105px;direction:rtl;'><a href='http://www.ynet.co.il/home/0,7340,L-822,00.html' title='אודות האתר' target=_blank >אודות האתר</a></li><li style='width:105px;direction:rtl;'><a href='http://www.ynet.co.il/articles/0,7340,L-3369891,00.html' title='RSS' target=_blank >RSS</a></li></ul><ul style='height:100px;width:105px;margin-right:15px;'><li style='width:105px;direction:rtl;'><a href='/home/0,7340,L-8,00.html' title='הפוך לדף הבית' target=_blank >הפוך לדף הבית</a></li><li style='width:105px;direction:rtl;'><a href='http://go.ynet.co.il/short/content/2012/CellNew/' title='ynet בסלולר' target=_blank >ynet בסלולר</a></li><li style='width:105px;direction:rtl;'><a href='javascript:LightBoxNewsletter.openLightBoxNewsletter();' title='ניוזלטרים'  >ניוזלטרים</a></li><li style='width:105px;direction:rtl;'><a href='http://my.ynet.co.il/ads' title='פרסמו אצלנו' target=_blank >פרסמו אצלנו</a></li><li style='width:105px;direction:rtl;'><a href='/home/0,7340,L-1361,00.html' title='אנציקלופדיה' target=_blank >אנציקלופדיה</a></li></ul></div><div class='ftr_col clearfix ftr_network_cols' style='width:120px;'><div class='homepage_footer_network_title ftr_network_title_icon'></div><ul class='ftr_network_first_col' style='height:60px;width:120px;'><li style='width:120px;margin:4px 0 4px 0;'><div style='height:20px;overflow:hidden;display:inline-block;'><a href='https://www.facebook.com/ynetnews' title='הדף שלנו בפייסבוק' target=_blank><div class='homepage_header_facebook_icon ftr_fbtwlispn ftr_network_icon ftr_network_cmn'></div><div class='ftr_network_spacer ftr_network_cmn'>&nbsp;</div><div class='ftr_network_text ftr_network_cmn'>הדף שלנו בפייסבוק</div></a></div></li><li style='width:120px;margin:4px 0 4px 0;'><div style='height:20px;overflow:hidden;display:inline-block;'><a href='https://twitter.com/ynetalerts' title='עקוב אחרינו בטוויטר' target=_blank><div class='homepage_footer_tweeter_icon ftr_fbtwlispn ftr_network_icon ftr_network_cmn'></div><div class='ftr_network_spacer ftr_network_cmn'>&nbsp;</div><div class='ftr_network_text ftr_network_cmn'>עקוב אחרינו בטוויטר</div></a></div></li><li style='width:120px;margin:4px 0 4px 0;'><div style='height:20px;overflow:hidden;display:inline-block;'><a id ='INDmenu-btn' onclick=document.getElementById('INDmenu-btn').click();  title='אתר נגיש'><div style='margin-top: 0px;' class='homepage_footer_accessibility_icon ftr_fbtwlispn ftr_acss_icon ftr_network_cmn'></div><div class='ftr_network_spacer ftr_network_cmn'>&nbsp;</div><div class='ftr_network_text ftr_network_cmn'>אתר נגיש</div></a></div></li></ul></div><div class='ftr_col_tools clearfix' style='width:538px;'><div class='homepage_footer_tools_title ftr_tools_title_icon'></div><ul><li><span class='ftr_tools_separator'>|</span><a href='http://www.ynetshops.co.il/Index.aspx?af=2557&olcamp=ros_D.photer&utm_source=ynet.ros.article&utm_medium=ros_D.photer&utm_campaign=general&utm_content=ynetshops-ros_D.photer' title='קניות' target=_blank >קניות</a></li><li><span class='ftr_tools_separator'>|</span><a href='http://www.calcalist.co.il/stocks/home/0,7340,L-6,00.html' title='מניות' target=_blank >מניות</a></li><li><span class='ftr_tools_separator'>|</span><a href='https://www.calcalist.co.il/stocks/home/0,7340,L-4135-22212222,00.html' title='שער הדולר' target=_blank >שער הדולר</a></li><li><span class='ftr_tools_separator'>|</span><a href='https://www.calcalist.co.il/stocks/home/0,7340,L-4135-22242222,00.html' title='שער היורו' target=_blank >שער היורו</a></li><li><span class='ftr_tools_separator'>|</span><a href='http://www.alljobs.co.il/?utm_source=ynet&utm_medium=cooperation&utm_content=Internal%20Pages%20Footer&utm_campaign=Placements%20-%20Permanent' title='דרושים' target=_blank >דרושים</a></li><li><span class='ftr_tools_separator'>|</span><a href='https://www.winwin.co.il/Cars/Mehiron/Lobby/CarPage.aspx' title='מחירון רכב' target=_blank >מחירון רכב</a></li><li><span class='ftr_tools_separator'>|</span><a href='https://www.winwin.co.il/RealEstate/ForRent/RealEstatePage.aspx' title='דירות להשכרה' target=_blank >דירות להשכרה</a></li><li><span class='ftr_tools_separator'>|</span><a href='http://www.bigdeal.co.il/' title='קופונים' target=_blank >קופונים</a></li><li><span class='ftr_tools_separator'>|</span><a href='http://pricelist.winwin.co.il/' title='מחירון דירות' target=_blank >מחירון דירות</a></li><li><span class='ftr_tools_separator'>|</span><a href='http://newcar.winwin.co.il/' title='רכב חדש' target=_blank >רכב חדש</a></li><li><span class='ftr_tools_separator'>|</span><a href='https://www.winwin.co.il/RealEstate/ForSale/RealEstatePage.aspx' title='דירות למכירה' target=_blank >דירות למכירה</a></li><li><span class='ftr_tools_separator'>|</span><a href='https://www.winwin.co.il/Cars/CarPage.aspx' title='לוח רכב' target=_blank >לוח רכב</a></li><li><span class='ftr_tools_separator'>|</span><a href='https://www.winwin.co.il/SecondHand/SecondHandPage.aspx' title='יד שניה' target=_blank >יד שניה</a></li><li><span class='ftr_tools_separator'>|</span><a href='http://www.ynet.co.il/home/0,7340,L-10978,00.html?utm_source=ynet.ros.article&utm_medium=ros_D.photer&utm_campaign=baaley.miktzua&utm_content=baaley.miktzua-ros_D.photer' title='בעלי מקצוע' target=_blank >בעלי מקצוע</a></li><li><span class='ftr_tools_separator'>|</span><a href='http://bit.ly/1GS78ns' title='עברית' target=_blank >עברית</a></li><li><span class='ftr_tools_separator'>|</span><a href='http://www.mame.co.il/' title='mame' target=_blank >mame</a></li><li><span class='ftr_tools_separator'>|</span><a href='http://nadlan.winwin.co.il/' title='דירות חדשות' target=_blank >דירות חדשות</a></li><li><span class='ftr_tools_separator'>|</span><a href='https://www.shoppinglaisha.co.il/allcamp.aspx' title='אופנה ואקססוריז' target=_blank >אופנה ואקססוריז</a></li><li><span class='ftr_tools_separator'>|</span><a href='http://www.ynetart.co.il/?utm_source=ynet.ros.article&utm_medium=ros_D.photer&utm_campaign=general&utm_content=ynetart-ros_D.photer' title='ynetArt' target=_blank >ynetArt</a></li><li><span class='ftr_tools_separator'>|</span><a href='https://www.zikaronet.co.il/default.aspx' title='זיכרונט' target=_blank >זיכרונט</a></li><li><span class='ftr_tools_separator'>|</span><a href='http://www.yedschool.co.il/' title='ידיעות בתי ספר' target=_blank >ידיעות בתי ספר</a></li><li><span class='ftr_tools_separator'>|</span>מנוי ל<a href='http://yedioth-magazine.co.il/' title='מנוי למגזין' target=_blank >מגזין</a></li><li><span class='ftr_tools_separator'>|</span><a href='http://www.yediot.co.il/home/0,7340,L-3630,00.html' title='ידיעות אחרונות' target=_blank >ידיעות אחרונות</a></li><li><span class='ftr_tools_separator'>|</span><a href='http://www.yit.co.il' title='פיתוח אתרים' target=_blank >פיתוח אתרים</a></li><li><span class='ftr_tools_separator'>|</span><a href='http://www.yit.co.il' title='פיתוח אפליקציות' target=_blank >פיתוח אפליקציות</a></li></ul></div><div class='ftr_gray_bottom_links'><a href='https://www.winwin.co.il/Homepage/Page.aspx' title='WinWin' class='homepage_footer_winwin_icon footer_winwin_icon_size' rel='nofollow' ></a><a href='http://www.bigdeal.co.il/' title='BigDeal' class='homepage_footer_big_deal_icon footer_big_deal_icon_size' rel='nofollow' ></a><a href='https://www.pro.co.il/?utm_source=ynet.ros.article&utm_medium=D.photer.InsidePage.logo&utm_campaign=pro&utm_content=pro-D.photer.InsidePage.logo' title='המקצוענים' class='homepage_footer_professional_icon footer_professional_icon_size' rel='nofollow' target='_blank'></a><a href='http://b.ynet.co.il/?utm_source=ynet.ros.article&utm_medium=D.photer.Inside.logoPage&utm_campaign=bituach&utm_content=bituach-D.photer.InsidePage.logo' title='ביטוח ynet' class='homepage_footer_insurance_icon footer_insurance_icon_size' rel='nofollow' target='_blank'></a><a href='http://www.ynettours.co.il/?utm_source=ynet.ros.article&utm_medium=D.photer.InsidePage.logo&utm_campaign=ynettours&utm_content=ynettours-D.photer.InsidePage.logo' title='YnetTours' class='homepage_footer_ynet_tours_icon footer_ynet_tours_icon_size' rel='nofollow' target='_blank'></a><a href='http://www.ynetshops.co.il/Index.aspx?af=2557&olcamp= D.photer.InsidePage.logo&utm_source= ynet.ros.article&utm_medium=D.photer.InsidePage.logo&utm_campaign=general&utm_content=ynetshops-D.photer.InsidePage.logo' title='YnetShops' class='homepage_footer_ynet_shops_icon footer_ynet_shops_icon_size' rel='nofollow' target='_blank'></a></div></div><div class='ftr_bottom_links'><a href='http://www.yit.co.il' target=_blank rel='nofollow' class='ftr_bottom_link homepage_footer_yit_icon footer_yit_icon_size' title='YIT - פיתוח אתרים ואפלקציות'></a><a href='http://www.radware.com' target=_blank rel='nofollow' class='ftr_bottom_link homepage_footer_radware_icon footer_radware_icon_size' title='Application delivery by radware'></a><a href='http://www.akamai.com' target=_blank rel='nofollow' class='ftr_bottom_link homepage_footer_akamai_icon footer_akamai_icon_size' title='Powered by Akamai'></a><a href='http://www.acum.org.il' target=_blank rel='nofollow' class='ftr_bottom_link homepage_footer_acum_icon footer_acum_icon_size' title='האתר פועל ברישיון אקו&quot;ם'></a><a href='http://www.tali-rights.co.il/' target=_blank rel='nofollow' class='ftr_bottom_link homepage_footer_tali_icon footer_tali_icon_size' title='האתר פועל ברישיון תל&quotי'></a><a href='https://www.activetrail.co.il/?utm_source=ynet&utm_medium=website&utm_campaign=logo' target=_blank rel='nofollow' class='ftr_bottom_link homepage_footer_activetrail_icon footer_activetrail_icon_size' title='אקטיב טרייל'></a></div><a href='/home/1,7340,L-827,00.html' class='ftr_all_rights homepage_footer_all_rights' title='-c'></a></div></div><script type='text/javascript' src='/novgnpre/Common/Api/StaticFile/CmmApiStaticFileInclude/0,14179,generator-article-js-v450,00.js'></script>

<script type='text/javascript'>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</script><style>
							.back-to-top {position: fixed;right: 30px;bottom: 30px; display:none; cursor:pointer;}
							.negishut {position: fixed;left: 0px;bottom: 30px; cursor:pointer;z-index:9999;}
							</style><script>
						var badBrowser=false;
						if(navigator.appName.indexOf('Internet Explorer')!=-1){ 
							var badBrowser=(
								navigator.appVersion.indexOf('MSIE 9')==-1 &&   
								navigator.appVersion.indexOf('MSIE 1')==-1  
							);
						}
						
						if(!badBrowser) {
							jQuery(document).ready(function() {
								var offset = 320;
								var duration = 500;
								jQuery(window).scroll(function() {
									if (jQuery(this).scrollTop() > offset) {
										jQuery('.back-to-top').fadeIn(duration);
									} else {
										jQuery('.back-to-top').fadeOut(duration);
									}
								});
								
								jQuery('.back-to-top').click(function(event) {
									event.preventDefault();
									jQuery('html, body').animate({scrollTop: 0}, duration);
									return false;
								})
							});	
						}
					</script>
							
					<div class='back-to-top' ><img src='/images/back_to.png' title='חזרה לראש הדף' border=0></div>
				<script type='text/javascript'>
					//temp patch to fix video height by his parent height
					yq( document ).ready(function() {
						setTimeout(function(){
						yq('.video-container').each(function( index ) {
							yq(this).find('iframe').attr('style', yq(this).attr('style') + 'height:' + yq(this).find('iframe').parent().css('height') + '!important;')
						});
						}, 1200);
					});
  					window._taboola = window._taboola || [];
  					_taboola.push({flush: true});
				</script> 
				<script>
					  
					    (function() {
                        function async_load(script_url){
                        var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                        var s = document.createElement('script'); s.src = protocol + script_url;
                        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                        }
                        bm_website_code = '930D55414AB84F46';
                        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
                        })();
					  
					</script><script async src="//sdk.jeeng.com/sdk.js"></script><script type="text/javascript">
	                    				var d = new Date();
										window.xl8_config =
										{
										"p": 883, 
										"g": 12,
										"dataObjects": ["dcPath", "dcTags","dcSite","idx"],
										  "cssObjects": [
										    {
										      "selector": "meta",
										      "key": "property",
										      "value": "content" 
										      },
										      {
										      "selector": "meta",
										      "key": "name",
										      "value": "content"
										    }
										    ],
										 }
										 window.idx = {
										    "log_timestamp": ("00" + (d.getMonth() + 1)).slice(-2) + "-" + ("00" + d.getDate()).slice(-2) + "-" + d.getFullYear() + " " + ("00" + d.getHours()).slice(-2) + ":" + ("00" + d.getMinutes()).slice(-2) + ":" + ("00" + d.getSeconds()).slice(-2)
										 }
								
							    
										var xl8_script = document.createElement("script");
										xl8_script.src = xl8_script.src = "https://cdn.exelator.com/build/static.min.js"; 
										xl8_script.type = "text/javascript";
										xl8_script.async = true;
										document.body.appendChild(xl8_script);
									</script>
				<script type="text/javascript">
					function loadScript(src,attrs,body=false) {
							return new Promise(function (resolve,reject) {
							var s;
							s = document.createElement('script');
							s.setAttribute('async','async');
							if(attrs){
							yq.each( attrs, function( key, value ) {
										 s.setAttribute(key,value);
										});
							}
									s.src = src;
									s.onload = resolve;
									s.onerror = reject;
							if(body){
							document.body.appendChild(s);
							} else {
							document.head.appendChild(s);
							}
								});
					}
				</script>
				
								    <script>
								    	
								    	if(screen.width >= 1280) {
											loadScript('//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=93896527').then(function() {
												//console.log('zoomd loaded, screen.width : ' + screen.width);
											});
								    	}
								    </script>
									<style>
										#iframe_container{width:100%!important;left:0!important;margin-left:0!important;padding-bottom:10px!important}#su_iframe{width:100%!important;position:relative!important;left:-42%!important;padding-top:31px!important;margin:-9px!important}
									</style>
								  </body></html>